ReproducirDetenerCargando
AnteriorSiguienteRepetir
Volúmen
DesplegarAñadir a lista de reproducción¡Me gusta!Compartir track

Problema al subir una base

Hilo favorito

Por denderabeats el Domingo, 30 de Septiembre del 2018 - 2 respuestas - 497 lecturas

denderabeats
#1 el 30/09/2018 a las 21:48:
Citar respuesta parcialmenteEnlazarReportar

Hola! Llevo parte de la tarde intentando subir una base, pero cada vez que lo intento me sale un mensaje de error con el siguiente texto:

"¡Ups! Ha ocurrido un error... El archivo subido no es un MP3 válido de menos de 15MB."

He comprobado que mi archivo efectivamente es un MP3 y que su tamaño es de 6MB. He probado a subirlo con otra calidad (actualmente a 320 kbps) sale el mismo error, también he probado a subirlo desde otro ordenador y desde otra conexión y lo mismo. 

Os notifico el incidente porque no sé si es un problema mío o un problema de la web.

Gracias.

ArcanaRecords
#2 el 01/10/2018 a las 17:15:
Citar respuesta parcialmenteEnlazarReportar

Pasa lo mismo en área de temas sueltos.

Ziko
#3 el 02/10/2018 a las 08:44:
Citar respuesta parcialmenteEnlazarReportar

Buenas! Disculpad el problema, era un BUG en las subidas de MP3, ya está resulto y debería fucionar otra vezperfectamente la subida tanto en temas como en bases.

Difundir este hilo

Buscar en HHGroups


Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si continuas navegando, consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información haciendo click aquí.

Entendido